<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="en-US">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Ümmətin parçalanmış alimləri | AzeriMuslims</title>
<link rel="stylesheet" type="text/css" href="http://azerimuslims.com/wp-content/themes/LondonLive/style.css" />
<link rel="stylesheet" type="text/css" href="http://azerimuslims.com/wp-content/themes/LondonLive/scripts/css/skins/featured_long_style.css" />
<link rel="stylesheet" type="text/css" href="http://azerimuslims.com/wp-content/themes/LondonLive/scripts/css/featured_long.css" />
<link rel="stylesheet" type="text/css" href="http://azerimuslims.com/wp-content/themes/LondonLive/scripts/css/tabs.css" />
<link rel="stylesheet" type="text/css" href="http://azerimuslims.com/wp-content/themes/LondonLive/scripts/css/firstnavigation.css" />
<link rel="stylesheet" type="text/css" href="http://azerimuslims.com/wp-content/themes/LondonLive/scripts/css/secondnavigation.css" />
<link rel="stylesheet" type="text/css" href="http://azerimuslims.com/wp-content/themes/LondonLive/scripts/css/skins/green/green.css" />
<link rel="stylesheet" type="text/css" href="http://azerimuslims.com/wp-content/themes/LondonLive/scripts/css/skins/default.css" />
<link rel="stylesheet" type="text/css" href="http://azerimuslims.com/wp-content/themes/LondonLive/scripts/css/skins/slider/skyali/skin.css" />
<link rel="stylesheet" type="text/css" href="http://azerimuslims.com/wp-content/themes/LondonLive/scripts/css/prettyPhoto.css" />


<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AzeriMuslims &raquo; Feed" href="http://azerimuslims.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="AzeriMuslims &raquo; Comments Feed" href="http://azerimuslims.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AzeriMuslims &raquo; Ümmətin parçalanmış alimləri Comments Feed" href="http://azerimuslims.com/8670-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/azerimuslims.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.2"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='announcements-style-css'  href='http://azerimuslims.com/wp-content/plugins/responsive-news-announcements/css/announcements.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://azerimuslims.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://azerimuslims.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://azerimuslims.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://azerimuslims.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://azerimuslims.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://azerimuslims.com/wp-content/themes/LondonLive/scripts/js/jquery-ui.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://azerimuslims.com/wp-content/themes/LondonLive/scripts/js/tabs.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://azerimuslims.com/wp-content/themes/LondonLive/scripts/js/superfish.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://azerimuslims.com/wp-content/themes/LondonLive/scripts/js/hoverIntent.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://azerimuslims.com/wp-content/themes/LondonLive/scripts/js/custom.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://azerimuslims.com/wp-content/themes/LondonLive/scripts/js/jquery.jcarousel.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://azerimuslims.com/wp-content/themes/LondonLive/scripts/js/jquery.prettyPhoto.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://azerimuslims.com/wp-content/plugins/responsive-news-announcements/js/announcements.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://azerimuslims.com/wp-content/plugins/responsive-news-announcements/js/jquery.cookie.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://azerimuslims.com/wp-content/plugins/responsive-news-announcements/js/jquery.cycle.lite.js?ver=4.6.2'></script>
<link rel='https://api.w.org/' href='http://azerimuslims.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://azerimuslims.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://azerimuslims.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Uşaqlar üçün televizora baxmağın alternativləri nələrdir?' href='http://azerimuslims.com/usaqlar-ucun-televizora-baxmagin-alternativl%c9%99ri-n%c9%99l%c9%99rdir/' />
<meta name="generator" content="WordPress 4.6.2" />
<link rel="canonical" href="http://azerimuslims.com/8670-2/" />
<link rel='shortlink' href='http://wp.me/p4DoeH-2fQ' />
<link rel="alternate" type="application/json+oembed" href="http://azerimuslims.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fazerimuslims.com%2F8670-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://azerimuslims.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fazerimuslims.com%2F8670-2%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="http://azerimuslims.com/wp-content/plugins/most-shared-posts/most-shared-posts.css"> 
		<style type="text/css">
			.social-ring:after {
				 clear: both;
			}
				   
			.social-ring:before,
			.social-ring:after {
				 content: "";
				 display: table;
			}
			
			.social-ring {
				margin: 0 0 0.5em !important;
				padding: 0 !important;
				line-height: 20px !important;
				height: auto;
				font-size: 11px;
			}
			.social-ring-button {
				float: left !important;
								height: 30px;
								margin: 0 5px 0 0 !important;
				padding: 0 !important;
			}
			.social-ring .social-ring-button iframe {
				max-width: none !important;
			}
		</style>
	
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ümmətin parçalanmış alimləri" />
<meta property="og:url" content="http://azerimuslims.com/8670-2/" />
<meta property="og:description" content="Əgər alimlər ixtilaf etməsəydilər, ictihad məsələlərindən qaynaqlanan ixtilaf ümməti məzhəblərə bölməsəydi, alimlərin fikir ayrılığından törəyən təfriqə də baş verməzdi. Gəlin bu cümləni geniş şəki…" />
<meta property="article:published_time" content="2017-01-23T06:26:58+00:00" />
<meta property="article:modified_time" content="2017-01-23T06:34:48+00:00" />
<meta property="og:site_name" content="AzeriMuslims" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@Azmmedia" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Azmmedia" />


<!--[if IE 7]>
        <link rel="stylesheet" type="text/css" href="http://azerimuslims.com/wp-content/themes/LondonLive/scripts/css/ie7.css">
<![endif]-->

</head>

<body>

<div id="container">

<div id="headernavigation">

<div class="navigation">
 					<ul id="menu-ana-s%c9%99hif%c9%99" class="firstnav-menu sf-menu"><li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-28"><a title="ana səhifə" href="http://azerimuslims.com">Ana səhifə</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-13"><a href="http://azerimuslims.com/category/x%c9%99b%c9%99rl%c9%99r/">Xəbərlər</a>
<ul class="sub-menu">
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://azerimuslims.com/category/x%c9%99b%c9%99rl%c9%99r/turkiy%c9%99/">Türkiyə</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://azerimuslims.com/category/x%c9%99b%c9%99rl%c9%99r/az%c9%99rbaycan/">Azərbaycan</a></li>
</ul>
</li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10"><a href="http://azerimuslims.com/category/m%c9%99qal%c9%99l%c9%99r/">Məqalələr</a>
<ul class="sub-menu">
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://azerimuslims.com/category/m%c9%99qal%c9%99l%c9%99r/maraqli/">Maraqlı</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://azerimuslims.com/category/m%c9%99qal%c9%99l%c9%99r/elmi/">Elmi</a></li>
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="http://azerimuslims.com/category/m%c9%99qal%c9%99l%c9%99r/islami/">İslami</a></li>
</ul>
</li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://azerimuslims.com/category/aktual/">Aktual</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://azerimuslims.com/category/kim-kimdir/">Kim &#8211; kimdir?</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://azerimuslims.com/category/musahib%c9%99/">Müsahibə</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12"><a href="http://azerimuslims.com/category/sual-cavab/">Sual cavab</a>
<ul class="sub-menu">
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://azerimuslims.com/category/sual-cavab/fiqh/">Fiqh</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://azerimuslims.com/category/sual-cavab/%c9%99qid%c9%99/">Əqidə</a></li>
</ul>
</li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="http://azerimuslims.com/sample-page/haqqimizda/">Bizimlə əlaqə</a></li>
</ul>                    <div class="icon_holder"><a href="http://azerimuslims.com?feed=rss2"><img src="http://azerimuslims.com/wp-content/themes/LondonLive/images/rss.png" alt="Subscribe to our Rss" class="shareimg"  /></a><a href="http://www.twitter.com/@Azmmedia"><img src="http://azerimuslims.com/wp-content/themes/LondonLive/images/twitter.png" alt="Follow us on Twitter!" class="shareimg" /></a><a href="http://www.facebook.com/azerimuslims"><img src="http://azerimuslims.com/wp-content/themes/LondonLive/images/facebook.png" alt="Follow us on Facebook!" class="shareimg" /></a></div><!-- #icon holder closer --></div><!-- #navigation closer -->
</div><!-- #headernavigation closer -->
<div id="content">
<div id="white_space">
<div id="content_holder">
<div id="header">
<h1 style="color:#000; font-size:52px; margin-top:20px; float:left; font-family:Times New Roman;" >AzeriMuslims</h1><div class="ad hideobject"><img src="http://azerimuslims.com/wp-content/themes/LondonLive/images/468-60.png" alt="468 X 60" /></div><!-- #ad 468x60 closer --></div><!-- #header closer -->
<div id="categories">
    					<ul id="menu-2" class="secondnav-menu sf-js-enabled sf-menu"><li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34"><a href="http://azerimuslims.com/category/manset/">Manşet</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://azerimuslims.com/category/m%c9%99qal%c9%99l%c9%99r/elmi/">Elmi</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30"><a href="http://azerimuslims.com/category/m%c9%99qal%c9%99l%c9%99r/islami/">İslami</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://azerimuslims.com/category/m%c9%99qal%c9%99l%c9%99r/maraqli/">Maraqlı</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://azerimuslims.com/category/sual-cavab/fiqh/">Fiqh</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://azerimuslims.com/category/sual-cavab/%c9%99qid%c9%99/">Əqidə</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://azerimuslims.com/category/multimedia/">Multimedia</a></li>
</ul>                    
</div><!-- #categories closer -->
<div class="cat_line"></div>

<div id="middle">
<div id="left" style="width:605px;">

<div class="single">

<div class="active"><h1><a href="http://azerimuslims.com/8670-2/">Ümmətin parçalanmış alimləri</a></h1></div>

<div class="date">

<div class="left">

<span class="date"><a href="http://azerimuslims.com/category/m%c9%99qal%c9%99l%c9%99r/islami/" rel="category tag">İslami</a> <a href="http://azerimuslims.com/category/manset/" rel="category tag">Manşet</a> <a href="http://azerimuslims.com/category/m%c9%99qal%c9%99l%c9%99r/" rel="category tag">Məqalələr</a> <a href="http://azerimuslims.com/category/x%c9%99b%c9%99rl%c9%99r/" rel="category tag">Xəbərlər</a><span class="time"> — 23 January 2017</span></span>

</div><!-- #left -->

</div><!-- #date -->

<div class="content">
<div class="thumb ">
<a href="http://azerimuslims.com/wp-content/uploads/2014/05/islam_alimleri.jpg" rel="prettyPhoto" title="Ümmətin parçalanmış alimləri">

<img src="http://azerimuslims.com/wp-content/uploads/2014/05/islam_alimleri-259x135.jpg"  alt="Ümmətin parçalanmış alimləri" class="imgf" />


</a></div><!-- #thumb --><!-- Social Ring Buttons Start --><div class="social-ring">
<div class="social-ring-button"><fb:like href="http://azerimuslims.com/8670-2/" showfaces="false" layout="button_count" action="like"></fb:like></div>
<div class="social-ring-button"><a href="https://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://azerimuslims.com/8670-2/" target="_blank"
							onclick="window.open('https://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://azerimuslims.com/8670-2/', 'newwindow', 'width=600, height=450'); return false;" >
							<img style="display:block; background: none; padding: 0px; border:0px;" src="http://azerimuslims.com/wp-content/plugins/wordpress-social-ring/includes/../admin/images/sr-fb-share.png" alt="Share"/>
						</a></div>
<div class="social-ring-button"><a rel="nofollow" href="http://twitter.com/share" lang="en" data-url="http://azerimuslims.com/8670-2/" data-text="Ümmətin parçalanmış alimləri" data-count="horizontal" class="sr-twitter-button twitter-share-button"></a></div>
<div class="social-ring-button"><div class="g-plusone" data-href="http://azerimuslims.com/8670-2/" data-size="medium" ></div></div>
<div class="social-ring-button"><a rel="nofollow" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fazerimuslims.com%2F8670-2%2F&media=http%3A%2F%2Fazerimuslims.com%2Fwp-content%2Fuploads%2F2014%2F05%2Fislam_alimleri.jpg&description=%C3%9Cmm%C9%99tin+par%C3%A7alanm%C4%B1%C5%9F+aliml%C9%99ri" class="pin-it-button"count-layout="horizontal"></a></div>
<div class="social-ring-button"><script src="//platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://azerimuslims.com/8670-2/" data-counter="right" ></script></div>
<div class="social-ring-button"><div class="g-plus" data-annotation="bubble" data-action="share" data-href="http://azerimuslims.com/8670-2/" data-size="medium" ></div></div>
</div><!-- Social Ring Buttons End -->
<p style="text-align: justify;"><span style="color: #000080;">Əgər alimlər ixtilaf etməsəydilər, ictihad məsələlərindən qaynaqlanan ixtilaf ümməti məzhəblərə bölməsəydi, alimlərin fikir ayrılığından törəyən təfriqə də baş verməzdi. Gəlin bu cümləni geniş şəkildə ələ alaq. Alimlərin ictihad məsələlərində fikir ayrılığına düşməsi təbiidir.</span></p>
<p style="text-align: justify;"><span style="color: #000080;">İnsanın yaradılışından irəli gələn bu reallığı din rədd etmir. Bu səbəbdən İslamda ictihad və ictihad zamanı xətaya yol vermək pislənmir. İctihaddan irəli gələn fikir ayrılığı su keçirməz qablar kimi məzhəblərin ortaya çıxmasına səbəb olmaya bilərdi, ancaq təəssüflər olsun ki, bu baş verdi. Məzhəblər ortaya çıxsa da, məzhəb təəssübkeşliyi, məzhəbçilik olmaya bilərdi. Belə ki alimlik dərəcəsinə çatmayan müsəlmanlar dini həyatlarında ehtiyac hiss etdikləri məlumat və fitvaları bütöv şəkildə İslam məzhəblərindən alar, daha geniş şəkildə bir həll yolu ortaya qoyardılar. Ancaq bu da baş vermədi. Lakin bugünkü mövzumuz fiqh və kəlam məzhəblərinin birdən artıq olması deyil. Bu gün əsas məsələ ümməti bir nöqtədə birləşdirəcək alimlər birliyinin olmaması, tam əksinə, təfriqənin ortaya çıxmasına zəmin yaradacaq “alimlər firqəsi”nin mövcudluğudur.</span></p>
<p style="text-align: justify;"><span style="color: #000080;">&#8220;Alimlər firqəsi&#8221; nə üçün vardır? Bu firqənin ortaya çıxmasının əsas səbəblərindən biri qəflət və təəssübkeşlikdir. Məsələn, bir mövzu ətrafında alimlər həmrəy deyillərsə, bu, konkret bir məsələ deyildir. Konkret və tədqiq olunmayan bir mövzu dəqiq bir əmr və təlimatdan üstün ola bilməz.</span></p>
<p style="text-align: justify;"><span style="color: #000080;">Dində təfriqə, ümmətin bölünməsi və ümmətin fərdləri arasında qarşıdurmanın baş verməsi haramdır. Əgər bir alim dəqiq olmayan ictihad və düşüncələrindən əl çəkməyərək, ümmətin parçalanmasına və fərdləri arasında qan tökülməsinə zəmin yaradırsa, bu yol verilməzdir. Çünki təfriqə yaratmaq dində haramdır və bu hökm dəqiq və konkretdir. Buna imkan yaradan alim hökmü dəqiq olan bir əmrə qarşı gəlmiş olur. Əgər bir alim bunda israr edirsə, demək ki, həmin alimdə qəflət və təəssübkeşlik özünü açıq-aşkar büruzə verir.</span></p>
<p style="text-align: justify;"><span style="color: #000080;">Digər bir məsələ isə xəyanətdir. Yəni elmin, mənfəətə qurban verilməsi. Bir alim maddi və mənəvi mənfəəti üzündən haqq və həqiqətə üz çevirirsə, xəyanət etmişdir. Tarixdə və hal-hazırda güc və iqtidar sahiblərinin yanından olan, gücün və iqtidarın haramdan rahat şəkildə istifadə etməsi üçün onlara dəstək verən alimlər olmuşdur. Onların etdikləri əsl xəyanətdir. Suriyada Əsədin, Misirdə isə Sisinin yanında olan və onların etdiklərinə saxta don geyindirən üzdəniraq alimləri misal göstərə bilərik.</span></p>
<p style="text-align: justify;"><span style="color: #000080;">Ümməti bir-birinə düşmən edən digər bir amil qruplaşmadır. Ümmətin fərdləri tarixin müəyyən dövrlərində bəzən təriqət, məzhəb, siyasi partiya, etnik qruplar, qəbiləçilik, millətçilik donu altında bir-biriləri ilə mübarizə aparmışlar. Bu saydıqlarımızın hər birinin öz alimi və rəhbəri olmuşdur. Əgər bu alimlər dinin dəqiq və ixtilafa səbəb olmayan əmr və təlimatları üzərində həmrəy olsaydılar, bir icma yaradıb ümməti bir araya toplaya bilərdilər.</span></p>
<p style="text-align: justify;"><span style="color: #000080;">Məlumdur ki, bir məsələ üzərində alimlər qrupu həmfikirdirsə, bu fikrə qarşı çıxmaq elə də asan olmur. Ancaq təəssüflər olsun ki, birlik yoxdur. Əgər məcbur olub bir araya gəlsələr, haqqın deyil, təfriqənin, ayrılığın ətrafında birləşirlər. Bəzən gözəl çıxışlar edib, ortaq nöqtələrə aid nəticə əldə etdiklərini söyləsələr də, səmimi olmadıqları üçün onları reallaşdıra bilmirlər. İslam peyğəmbəri (Ona Allahın salamı və xeyir-duası olsun!) buyurub:</span></p>
<p style="text-align: justify;"><span style="color: #000080;">&#8220;Qiyamət gününə qədər ümmətin içindən haqq və həqiqəti təmsil edəcək alimlər olacaq&#8221;.</span></p>
<p style="text-align: justify;"><span style="color: #000080;"> Heç şübhəsiz hər firqə hədisdəki sözügedən alimlərin onlar olduğunu iddia edəcək. Ancaq bunu da unutmamalıyıq ki, dinimizdə haqq və həqiqət hündür bir dağın arxasında gizli deyildir. Sözügedən həqiqət Quranda, Pak Sünnədə və “İcma”da açıqlanmışdır. Həll yolu bu açıq və dəqiq olan təlimatı əldə rəhbər tutmaq və onunla əməl etməkdir.</span></p>
<p style="text-align: justify;"><span style="color: #000080;">Hayreddin Karaman</span></p>
<p style="text-align: justify;"><span style="color: #000080;">/AzeriMuslims/</span></p>
</div><!-- #content -->

<div id="video_holder" style="display:none;"></div>

<div class="othernews">

<div class="listing other_news_listing" style="margin-bottom:10px;">

<div class="header">


<h1>Bənzər xəbərlər</h1>

</div><!-- #header -->




<div class="left_other_news" style="margin-right:34px;">

<a href="http://azerimuslims.com/usaqlar-ucun-televizora-baxmagin-alternativl%c9%99ri-n%c9%99l%c9%99rdir/">


<img src="http://azerimuslims.com/wp-content/uploads/2016/09/tv-co-85x69.jpg" alt="Uşaqlar üçün televizora baxmağın alternativləri nələrdir?" />


</a>
<div class="content"><h4><a href="http://azerimuslims.com/usaqlar-ucun-televizora-baxmagin-alternativl%c9%99ri-n%c9%99l%c9%99rdir/">Uşaqlar üçün televizora baxmağın alternativləri nələrdir?</a></h4> <span class="date">January 18,  2017</span></div><!-- #content -->


</div><!-- #left_other_news -->




<div class="left_other_news" style="margin-right:0;">

<a href="http://azerimuslims.com/h%c9%99disl%c9%99rin-uydurma-oldugunu-gost%c9%99r%c9%99n-%c9%99lam%c9%99tl%c9%99r/">


<img src="http://azerimuslims.com/wp-content/uploads/2015/03/hzMuhammed-85x69.jpg" alt="Hədislərin uydurma olduğunu göstərən əlamətlər" />


</a>
<div class="content"><h4><a href="http://azerimuslims.com/h%c9%99disl%c9%99rin-uydurma-oldugunu-gost%c9%99r%c9%99n-%c9%99lam%c9%99tl%c9%99r/">Hədislərin uydurma olduğunu göstərən əlamətlər</a></h4> <span class="date">January 13,  2017</span></div><!-- #content -->


</div><!-- #left_other_news -->




<div class="left_other_news" style="margin-right:34px;">

<a href="http://azerimuslims.com/siyasi-islam-termininin-t%c9%99nqidi-t%c9%99hlili-haqqinda/">


<img src="http://azerimuslims.com/wp-content/uploads/2017/01/siyasi-islam-85x69.jpg" alt="“Siyasi islam” termininin tənqidi təhlili haqqında" />


</a>
<div class="content"><h4><a href="http://azerimuslims.com/siyasi-islam-termininin-t%c9%99nqidi-t%c9%99hlili-haqqinda/">“Siyasi islam” termininin tənqidi təhlili haqqında</a></h4> <span class="date">January 09,  2017</span></div><!-- #content -->


</div><!-- #left_other_news -->




<div class="left_other_news" style="margin-right:0;">

<a href="http://azerimuslims.com/iii-rasidi-x%c9%99lif%c9%99-h%c9%99zr%c9%99ti-osmanin-tovsiy%c9%99-v%c9%99-n%c9%99sih%c9%99tl%c9%99ri/">


<img src="http://azerimuslims.com/wp-content/uploads/2015/09/mekka-85x69.jpg" alt="III Raşidi xəlifə Həzrəti Osmanın tövsiyə və nəsihətləri" />


</a>
<div class="content"><h4><a href="http://azerimuslims.com/iii-rasidi-x%c9%99lif%c9%99-h%c9%99zr%c9%99ti-osmanin-tovsiy%c9%99-v%c9%99-n%c9%99sih%c9%99tl%c9%99ri/">III Raşidi xəlifə Həzrəti Osmanın tövsiyə və nəsihətləri</a></h4> <span class="date">December 30,  2016</span></div><!-- #content -->


</div><!-- #left_other_news -->




<div class="left_other_news" style="margin-right:34px;">

<a href="http://azerimuslims.com/m%c9%99h%c9%99mm%c9%99d-abdullah-draz-1894-1958/">


<img src="http://azerimuslims.com/wp-content/uploads/2016/12/draz-85x69.jpg" alt="Məhəmməd Abdullah Draz (1894-1958)" />


</a>
<div class="content"><h4><a href="http://azerimuslims.com/m%c9%99h%c9%99mm%c9%99d-abdullah-draz-1894-1958/">Məhəmməd Abdullah Draz (1894-1958)</a></h4> <span class="date">December 23,  2016</span></div><!-- #content -->


</div><!-- #left_other_news -->




<div class="left_other_news" style="margin-right:0;">

<a href="http://azerimuslims.com/milli-q%c9%99hr%c9%99man-kimi-biz%c9%99-sirinan-milli-xainl%c9%99r-fotolar/">


<img src="http://azerimuslims.com/wp-content/uploads/2016/12/xain-85x69.jpg" alt="&#8220;Milli Qəhrəman&#8221; kimi bizə sırınan &#8211; milli xainlər &#8211; FOTOLAR" />


</a>
<div class="content"><h4><a href="http://azerimuslims.com/milli-q%c9%99hr%c9%99man-kimi-biz%c9%99-sirinan-milli-xainl%c9%99r-fotolar/">&#8220;Milli Qəhrəman&#8221; kimi bizə sırınan &#8211; milli xainlər &#8211; FOTOLAR</a></h4> <span class="date">December 19,  2016</span></div><!-- #content -->


</div><!-- #left_other_news -->




<div class="left_other_news" style="margin-right:34px;">

<a href="http://azerimuslims.com/mustafa-sibai-1915-1964/">


<img src="http://azerimuslims.com/wp-content/uploads/2016/12/sibai-85x69.jpg" alt="Mustafa Sibai (1915-1964)" />


</a>
<div class="content"><h4><a href="http://azerimuslims.com/mustafa-sibai-1915-1964/">Mustafa Sibai (1915-1964)</a></h4> <span class="date">December 16,  2016</span></div><!-- #content -->


</div><!-- #left_other_news -->




<div class="left_other_news" style="margin-right:0;">

<a href="http://azerimuslims.com/qadinlarin-pes%c9%99-sosial-v%c9%99-siyasi-f%c9%99aliyy%c9%99td%c9%99-istirakina-dair-qeyd/">


<img src="http://azerimuslims.com/wp-content/uploads/2016/04/qadin-feal-85x69.jpg" alt="Qadınların peşə, sosial və siyasi fəaliyyətdə iştirakına dair qeyd" />


</a>
<div class="content"><h4><a href="http://azerimuslims.com/qadinlarin-pes%c9%99-sosial-v%c9%99-siyasi-f%c9%99aliyy%c9%99td%c9%99-istirakina-dair-qeyd/">Qadınların peşə, sosial və siyasi fəaliyyətdə iştirakına dair qeyd</a></h4> <span class="date">December 12,  2016</span></div><!-- #content -->


</div><!-- #left_other_news -->




<div class="left_other_news" style="margin-right:34px;">

<a href="http://azerimuslims.com/allahin-evind%c9%99-qonaq-olmaq/">


<img src="http://azerimuslims.com/wp-content/uploads/2016/12/allahin-qonag-85x69.jpg" alt="Allahın evində qonaq olmaq" />


</a>
<div class="content"><h4><a href="http://azerimuslims.com/allahin-evind%c9%99-qonaq-olmaq/">Allahın evində qonaq olmaq</a></h4> <span class="date">December 02,  2016</span></div><!-- #content -->


</div><!-- #left_other_news -->




<div class="left_other_news" style="margin-right:0;">

<a href="http://azerimuslims.com/islamda-agil-mahiyy%c9%99ti-v%c9%99-funksiyalari-iii/">


<img src="http://azerimuslims.com/wp-content/uploads/2016/11/zeka-85x69.jpg" alt="İslamda ağıl: mahiyyəti və funksiyaları  (III)" />


</a>
<div class="content"><h4><a href="http://azerimuslims.com/islamda-agil-mahiyy%c9%99ti-v%c9%99-funksiyalari-iii/">İslamda ağıl: mahiyyəti və funksiyaları  (III)</a></h4> <span class="date">November 28,  2016</span></div><!-- #content -->


</div><!-- #left_other_news -->



</div><!-- #listing -->

</div><!-- #othernews -->


<div class="post_heading"><h2 class="left_heading ">Share</h2></div><!-- #post_heading -->

<div class="share "> 
  <a href="http://www.facebook.com/sharer.php?u=http://azerimuslims.com/8670-2/&t=Ümmətin parçalanmış alimləri"><img src="http://azerimuslims.com/wp-content/themes/LondonLive/images/facebook-icon.png" class="shareimg" /></a>
  <a href="http://twitter.com/home/?status=Ümmətin parçalanmış alimləri&nbsp;-&nbsp;http://azerimuslims.com/8670-2/"><img src="http://azerimuslims.com/wp-content/themes/LondonLive/images/twitter-icon.png" class="shareimg" /></a>
  <a href="http://www.reddit.com/submit?url=http://azerimuslims.com/8670-2/&amp;title=Ümmətin parçalanmış alimləri"><img src="http://azerimuslims.com/wp-content/themes/LondonLive/images/reddit-icon.png" class="shareimg" /></a>
  <a href="http://digg.com/submit?url=http://azerimuslims.com/8670-2/&amp;title=Ümmətin parçalanmış alimləri&amp;thumbnails=1"><img src="http://azerimuslims.com/wp-content/themes/LondonLive/images/digg-icon.png" class="shareimg" /></a>
  <a href="https://plusone.google.com/_/+1/confirm?hl=en&url=http://azerimuslims.com/8670-2/"><img src="http://azerimuslims.com/wp-content/themes/LondonLive/images/google-icon.png" class="shareimg" /></a>
  <a href="http://www.stumbleupon.com/submit?url=http://azerimuslims.com/8670-2/&amp;title=Ümmətin parçalanmış alimləri"><img src="http://azerimuslims.com/wp-content/themes/LondonLive/images/stumbleupon-icon.png" class="shareimg" /></a>
  <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://azerimuslims.com/8670-2/&amp;title=Ümmətin parçalanmış alimləri&amp;source="><img src="http://azerimuslims.com/wp-content/themes/LondonLive/images/linkedin-icon.png" class="shareimg" /></a>
  <a href="http://del.icio.us/post?url=http://azerimuslims.com/8670-2/&amp;title=Ümmətin parçalanmış alimləri"><img src="http://azerimuslims.com/wp-content/themes/LondonLive/images/delicious-icon.png" class="last shareimg" /></a>
</div><!-- #share -->

<div class="post_heading"><h2 class="left_heading hideobject">About Author</h2></div><!-- #post_heading -->

<div class="author hideobject">

<div class="icon">


</div><!-- #icon -->

<div class="authorcontent">

<div class="title">elwnazmus</div><!-- #title -->

<p></p>

</div><!-- #content -->

</div><!-- #author -->


</div><!-- #single -->


<div class="post_heading"><h2 class="left_heading">(0) Readers Comments </h2></div><!-- #post_heading -->
  
<div id="comments">




				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/8670-2/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://azerimuslims.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='8670' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p>				</form>
					</div><!-- #respond -->
		 </div><!-- Comment Holder -->



</div><!-- #left closer -->
<div id="right">
<div id="search-2" class="widget-container widget_search rightwidget"><h3 class="widget-title"><span class="title">Axtarış</span></h3><form method="get" id="searchform" action="http://azerimuslims.com">
<input type="text" class="search"  name="s" id="s" value="" />
<input type="submit" class="searchb" value="" />
</form></div>		<div id="recent-posts-2" class="widget-container widget_recent_entries rightwidget">		<h3 class="widget-title"><span class="title">Son əlavələr</span></h3>		<ul>
					<li>
				<a href="http://azerimuslims.com/8670-2/">Ümmətin parçalanmış alimləri</a>
						</li>
					<li>
				<a href="http://azerimuslims.com/usaqlar-ucun-televizora-baxmagin-alternativl%c9%99ri-n%c9%99l%c9%99rdir/">Uşaqlar üçün televizora baxmağın alternativləri nələrdir?</a>
						</li>
					<li>
				<a href="http://azerimuslims.com/h%c9%99disl%c9%99rin-uydurma-oldugunu-gost%c9%99r%c9%99n-%c9%99lam%c9%99tl%c9%99r/">Hədislərin uydurma olduğunu göstərən əlamətlər</a>
						</li>
					<li>
				<a href="http://azerimuslims.com/siyasi-islam-termininin-t%c9%99nqidi-t%c9%99hlili-haqqinda/">“Siyasi islam” termininin tənqidi təhlili haqqında</a>
						</li>
					<li>
				<a href="http://azerimuslims.com/iii-rasidi-x%c9%99lif%c9%99-h%c9%99zr%c9%99ti-osmanin-tovsiy%c9%99-v%c9%99-n%c9%99sih%c9%99tl%c9%99ri/">III Raşidi xəlifə Həzrəti Osmanın tövsiyə və nəsihətləri</a>
						</li>
					<li>
				<a href="http://azerimuslims.com/m%c9%99h%c9%99mm%c9%99d-abdullah-draz-1894-1958/">Məhəmməd Abdullah Draz (1894-1958)</a>
						</li>
				</ul>
		</div>		<div id="blog_subscription-2" class="widget-container jetpack_subscription_widget rightwidget"><h3 class="widget-title"><span class="title">Xəbərlərə yazılın</span></h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Xəbərlərə yazılmaq üçün elektron ünvanınızı aşağıdakı xanaya daxil edin</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://azerimuslims.com/8670-2/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Təsdiq et  " name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div><div id="text-3" class="widget-container widget_text rightwidget"><h3 class="widget-title"><span class="title">Namaz vaxtları</span></h3>			<div class="textwidget"><iframe src="http://www.islamicfinder.org/prayer_service.php?country=azerbaijan&city=baku&state=&zipcode=&latitude=40.3953&longitude=49.8822&timezone=4&HanfiShafi=1&pmethod=1&fajrTwilight1=10&fajrTwilight2=10&ishaTwilight=10&ishaInterval=30&dhuhrInterval=1&maghribInterval=1&dayLight=1&page_background=&table_background=&table_lines=&text_color=&link_color=&prayerFajr=&prayerSunrise=&prayerDhuhr=&prayerAsr=&prayerMaghrib=&prayerIsha=&lang=" frameborder=0 width=175 height=280 marginwidth=0 marginheight=0 scrolling="no"> </iframe></div>
		</div><div id="lt_video_widget-2" class="widget-container lt_video_widget rightwidget"><h3 class="widget-title"><span class="title">Video xəbər</span></h3>       <iframe width="310" height="250" src="//www.youtube.com/embed/qU8jU4wEyGs" frameborder="0" allowfullscreen></iframe>	   </div><div id="recent-comments-2" class="widget-container widget_recent_comments rightwidget"><h3 class="widget-title"><span class="title">Şərhlər</span></h3><ul id="recentcomments"></ul></div><div id="lt_300x250_widget-2" class="widget-container lt_300x250_widget rightwidget"><h3 class="widget-title"><span class="title">Sizin Reklam</span></h3><div id="ad_300"><img src="http://azerimuslims.com/wp-content/themes/LondonLive/images/300x250.png" alt="300x250" /></div><!-- #ad 300 --></div><!-- //**********************************
   TABS POPULAR, RECENT, COMMENTS, TAGS
//*************************************** -->
<div id="londontabs" class="widget hideobject">
<div id="tabsheader" class="tabsheader">
<ul class="tabnav">
<li><a href="#populartab">Popular</a></li>
<li><a href="#recenttab">Recent</a></li>
<li><a href="#commentstab">Comments</a></li>
<li class="tagslast"><a href="#tagtab" class="tagslast">Tags</a></li>
</ul>
</div><!-- #header -->
<div id="populartab" class="tabdiv"><!-- #popular -->
<div class="tab_inside">
<a href="http://azerimuslims.com/az%c9%99rbaycan-xalqinin-gost%c9%99rdiyi-d%c9%99st%c9%99k-turkiy%c9%99-ucun-guc-m%c9%99nb%c9%99yidir/">
<img src="http://azerimuslims.com/wp-content/uploads/2014/05/ismail_alper_coshkun_150514-53x41.jpg" alt="Azərbaycan xalqının göstərdiyi dəstək Türkiyə üçün güc mənbəyidir" />
</a>
<div class="content"><h1><a href="http://azerimuslims.com/az%c9%99rbaycan-xalqinin-gost%c9%99rdiyi-d%c9%99st%c9%99k-turkiy%c9%99-ucun-guc-m%c9%99nb%c9%99yidir/">Azərbaycan xalqının göstərdiyi dəstək Türkiyə üçün güc mənbəyidir</a></h1> <br  /> <span class="date">May 15,  2014   </span></div><!-- #content closer -->
</div><!-- #tab_inside -->
<div class="tab_inside">
<a href="http://azerimuslims.com/erm%c9%99ni-silahlilari-4-istiqam%c9%99td%c9%99-at%c9%99sk%c9%99si-pozublar/">
<img src="http://azerimuslims.com/wp-content/uploads/2014/05/karabax_170114-53x41.jpg" alt="Erməni silahlıları 4 istiqamətdə atəşkəsi pozublar" />
</a>
<div class="content"><h1><a href="http://azerimuslims.com/erm%c9%99ni-silahlilari-4-istiqam%c9%99td%c9%99-at%c9%99sk%c9%99si-pozublar/">Erməni silahlıları 4 istiqamətdə atəşkəsi pozublar</a></h1> <br  /> <span class="date">May 15,  2014   </span></div><!-- #content closer -->
</div><!-- #tab_inside -->
<div class="tab_inside">
<a href="http://azerimuslims.com/%c9%99hm%c9%99d-davudoglu-kimdir/">
<img src="http://azerimuslims.com/wp-content/uploads/2014/05/ahmetdavudoqlu_photo_Qubalilar.biz_-53x41.jpg" alt="Əhməd Davudoğlu kimdir?" />
</a>
<div class="content"><h1><a href="http://azerimuslims.com/%c9%99hm%c9%99d-davudoglu-kimdir/">Əhməd Davudoğlu kimdir?</a></h1> <br  /> <span class="date">May 15,  2014   </span></div><!-- #content closer -->
</div><!-- #tab_inside -->
<div class="tab_inside">
<a href="http://azerimuslims.com/valideyn%c9%99-ita%c9%99t/">
<img src="http://azerimuslims.com/wp-content/uploads/2014/05/quba_old_muslim.jpg" alt="Valideynə itaət" />
</a>
<div class="content"><h1><a href="http://azerimuslims.com/valideyn%c9%99-ita%c9%99t/">Valideynə itaət</a></h1> <br  /> <span class="date">May 15,  2014   </span></div><!-- #content closer -->
</div><!-- #tab_inside -->
<div class="tab_inside">
<a href="http://azerimuslims.com/havanin-temperaturu-35-d%c9%99r%c9%99c%c9%99-olacaq/">
<img src="http://azerimuslims.com/wp-content/uploads/2014/05/Quba_Azerbaijan_After_the_rain_Rufiz_2014_05_05-53x41.jpg" alt="Havanın temperaturu 35 dərəcə olacaq" />
</a>
<div class="content"><h1><a href="http://azerimuslims.com/havanin-temperaturu-35-d%c9%99r%c9%99c%c9%99-olacaq/">Havanın temperaturu 35 dərəcə olacaq</a></h1> <br  /> <span class="date">May 15,  2014   </span></div><!-- #content closer -->
</div><!-- #tab_inside -->
</div><!--#popular -->


<div id="recenttab" class="tabdiv"><!-- #recent tab -->

<div class="tab_inside"><a href="http://azerimuslims.com/8670-2/">
<img src="http://azerimuslims.com/wp-content/uploads/2014/05/islam_alimleri-53x41.jpg" alt="Ümmətin parçalanmış alimləri" />
</a>
<div class="content"><h1><a href="http://azerimuslims.com/8670-2/">Ümmətin parçalanmış alimləri</a></h1> <br  /> <span class="date">January 23,  2017</span></div><!-- #content closer -->
</div><!-- #tab_inside -->
<div class="tab_inside"><a href="http://azerimuslims.com/usaqlar-ucun-televizora-baxmagin-alternativl%c9%99ri-n%c9%99l%c9%99rdir/">
<img src="http://azerimuslims.com/wp-content/uploads/2016/09/tv-co-53x41.jpg" alt="Uşaqlar üçün televizora baxmağın alternativləri nələrdir?" />
</a>
<div class="content"><h1><a href="http://azerimuslims.com/usaqlar-ucun-televizora-baxmagin-alternativl%c9%99ri-n%c9%99l%c9%99rdir/">Uşaqlar üçün televizora baxmağın alternativləri nələrdir?</a></h1> <br  /> <span class="date">January 18,  2017</span></div><!-- #content closer -->
</div><!-- #tab_inside -->
<div class="tab_inside"><a href="http://azerimuslims.com/h%c9%99disl%c9%99rin-uydurma-oldugunu-gost%c9%99r%c9%99n-%c9%99lam%c9%99tl%c9%99r/">
<img src="http://azerimuslims.com/wp-content/uploads/2015/03/hzMuhammed-53x41.jpg" alt="Hədislərin uydurma olduğunu göstərən əlamətlər" />
</a>
<div class="content"><h1><a href="http://azerimuslims.com/h%c9%99disl%c9%99rin-uydurma-oldugunu-gost%c9%99r%c9%99n-%c9%99lam%c9%99tl%c9%99r/">Hədislərin uydurma olduğunu göstərən əlamətlər</a></h1> <br  /> <span class="date">January 13,  2017</span></div><!-- #content closer -->
</div><!-- #tab_inside -->
<div class="tab_inside"><a href="http://azerimuslims.com/siyasi-islam-termininin-t%c9%99nqidi-t%c9%99hlili-haqqinda/">
<img src="http://azerimuslims.com/wp-content/uploads/2017/01/siyasi-islam-53x41.jpg" alt="“Siyasi islam” termininin tənqidi təhlili haqqında" />
</a>
<div class="content"><h1><a href="http://azerimuslims.com/siyasi-islam-termininin-t%c9%99nqidi-t%c9%99hlili-haqqinda/">“Siyasi islam” termininin tənqidi təhlili haqqında</a></h1> <br  /> <span class="date">January 09,  2017</span></div><!-- #content closer -->
</div><!-- #tab_inside -->
<div class="tab_inside"><a href="http://azerimuslims.com/iii-rasidi-x%c9%99lif%c9%99-h%c9%99zr%c9%99ti-osmanin-tovsiy%c9%99-v%c9%99-n%c9%99sih%c9%99tl%c9%99ri/">
<img src="http://azerimuslims.com/wp-content/uploads/2015/09/mekka-53x41.jpg" alt="III Raşidi xəlifə Həzrəti Osmanın tövsiyə və nəsihətləri" />
</a>
<div class="content"><h1><a href="http://azerimuslims.com/iii-rasidi-x%c9%99lif%c9%99-h%c9%99zr%c9%99ti-osmanin-tovsiy%c9%99-v%c9%99-n%c9%99sih%c9%99tl%c9%99ri/">III Raşidi xəlifə Həzrəti Osmanın tövsiyə və nəsihətləri</a></h1> <br  /> <span class="date">December 30,  2016</span></div><!-- #content closer -->
</div><!-- #tab_inside -->

</div><!--#recent tab -->


<div id="commentstab" class="tabdiv"><!-- #commentstab -->


</div><!-- #commentstab -->


<div id="tagtab" class="tabdiv"><!-- #tagtab -->

<a href='http://azerimuslims.com/tag/abs/' class='tag-link-94 tag-link-position-1' title='11 topics' style='font-size: 16.1553398058pt;'>ABŞ</a>
<a href='http://azerimuslims.com/tag/allah/' class='tag-link-24 tag-link-position-2' title='9 topics' style='font-size: 15.067961165pt;'>Allah</a>
<a href='http://azerimuslims.com/tag/avropa/' class='tag-link-91 tag-link-position-3' title='3 topics' style='font-size: 9.63106796117pt;'>Avropa</a>
<a href='http://azerimuslims.com/tag/azerimuslims/' class='tag-link-210 tag-link-position-4' title='4 topics' style='font-size: 10.9902912621pt;'>Azerimuslims</a>
<a href='http://azerimuslims.com/tag/az%c9%99rbaycan/' class='tag-link-278 tag-link-position-5' title='7 topics' style='font-size: 13.7087378641pt;'>Azərbaycan</a>
<a href='http://azerimuslims.com/tag/bmt/' class='tag-link-134 tag-link-position-6' title='6 topics' style='font-size: 13.0291262136pt;'>BMT</a>
<a href='http://azerimuslims.com/tag/davudoglu/' class='tag-link-194 tag-link-position-7' title='3 topics' style='font-size: 9.63106796117pt;'>Davudoğlu</a>
<a href='http://azerimuslims.com/tag/erm%c9%99ni/' class='tag-link-51 tag-link-position-8' title='2 topics' style='font-size: 8pt;'>erməni</a>
<a href='http://azerimuslims.com/tag/foto/' class='tag-link-39 tag-link-position-9' title='5 topics' style='font-size: 12.0776699029pt;'>Foto</a>
<a href='http://azerimuslims.com/tag/futbol/' class='tag-link-54 tag-link-position-10' title='2 topics' style='font-size: 8pt;'>Futbol</a>
<a href='http://azerimuslims.com/tag/f%c9%99l%c9%99stin/' class='tag-link-111 tag-link-position-11' title='18 topics' style='font-size: 18.8737864078pt;'>Fələstin</a>
<a href='http://azerimuslims.com/tag/f%c9%99tva/' class='tag-link-62 tag-link-position-12' title='3 topics' style='font-size: 9.63106796117pt;'>fətva</a>
<a href='http://azerimuslims.com/tag/hindistan/' class='tag-link-190 tag-link-position-13' title='3 topics' style='font-size: 9.63106796117pt;'>Hindistan</a>
<a href='http://azerimuslims.com/tag/hizbullah/' class='tag-link-126 tag-link-position-14' title='3 topics' style='font-size: 9.63106796117pt;'>Hizbullah</a>
<a href='http://azerimuslims.com/tag/h%c9%99mas/' class='tag-link-124 tag-link-position-15' title='6 topics' style='font-size: 13.0291262136pt;'>HƏMAS</a>
<a href='http://azerimuslims.com/tag/iran/' class='tag-link-93 tag-link-position-16' title='4 topics' style='font-size: 10.9902912621pt;'>Iran</a>
<a href='http://azerimuslims.com/tag/kim-kimdir-2/' class='tag-link-22 tag-link-position-17' title='6 topics' style='font-size: 13.0291262136pt;'>Kim-kimdir</a>
<a href='http://azerimuslims.com/tag/korrupsiya/' class='tag-link-46 tag-link-position-18' title='2 topics' style='font-size: 8pt;'>korrupsiya</a>
<a href='http://azerimuslims.com/tag/manisa/' class='tag-link-37 tag-link-position-19' title='3 topics' style='font-size: 9.63106796117pt;'>Manisa</a>
<a href='http://azerimuslims.com/tag/misir/' class='tag-link-45 tag-link-position-20' title='11 topics' style='font-size: 16.1553398058pt;'>Misir</a>
<a href='http://azerimuslims.com/tag/mus%c9%99lman/' class='tag-link-49 tag-link-position-21' title='7 topics' style='font-size: 13.7087378641pt;'>müsəlman</a>
<a href='http://azerimuslims.com/tag/mus%c9%99lmanlar/' class='tag-link-67 tag-link-position-22' title='3 topics' style='font-size: 9.63106796117pt;'>Müsəlmanlar</a>
<a href='http://azerimuslims.com/tag/namaz/' class='tag-link-83 tag-link-position-23' title='4 topics' style='font-size: 10.9902912621pt;'>namaz</a>
<a href='http://azerimuslims.com/tag/obama/' class='tag-link-59 tag-link-position-24' title='3 topics' style='font-size: 9.63106796117pt;'>Obama</a>
<a href='http://azerimuslims.com/tag/oruc/' class='tag-link-50 tag-link-position-25' title='3 topics' style='font-size: 9.63106796117pt;'>oruc</a>
<a href='http://azerimuslims.com/tag/qmi/' class='tag-link-34 tag-link-position-26' title='4 topics' style='font-size: 10.9902912621pt;'>QMİ</a>
<a href='http://azerimuslims.com/tag/quran/' class='tag-link-25 tag-link-position-27' title='9 topics' style='font-size: 15.067961165pt;'>Quran</a>
<a href='http://azerimuslims.com/tag/quds/' class='tag-link-145 tag-link-position-28' title='3 topics' style='font-size: 9.63106796117pt;'>Qüds</a>
<a href='http://azerimuslims.com/tag/q%c9%99zza/' class='tag-link-158 tag-link-position-29' title='31 topics' style='font-size: 22pt;'>Qəzza</a>
<a href='http://azerimuslims.com/tag/ramazan/' class='tag-link-30 tag-link-position-30' title='9 topics' style='font-size: 15.067961165pt;'>Ramazan</a>
<a href='http://azerimuslims.com/tag/rusiya/' class='tag-link-87 tag-link-position-31' title='4 topics' style='font-size: 10.9902912621pt;'>Rusiya</a>
<a href='http://azerimuslims.com/tag/r%c9%99c%c9%99b-tayyib-%c9%99rdogan/' class='tag-link-32 tag-link-position-32' title='9 topics' style='font-size: 15.067961165pt;'>Rəcəb Tayyib Ərdoğan</a>
<a href='http://azerimuslims.com/tag/sisi/' class='tag-link-78 tag-link-position-33' title='4 topics' style='font-size: 10.9902912621pt;'>Sisi</a>
<a href='http://azerimuslims.com/tag/soma/' class='tag-link-36 tag-link-position-34' title='2 topics' style='font-size: 8pt;'>Soma</a>
<a href='http://azerimuslims.com/tag/sual-cavab-2/' class='tag-link-31 tag-link-position-35' title='4 topics' style='font-size: 10.9902912621pt;'>Sual-cavab</a>
<a href='http://azerimuslims.com/tag/suriya/' class='tag-link-43 tag-link-position-36' title='7 topics' style='font-size: 13.7087378641pt;'>Suriya</a>
<a href='http://azerimuslims.com/tag/turkiy%c9%99/' class='tag-link-279 tag-link-position-37' title='28 topics' style='font-size: 21.3203883495pt;'>Türkiyə</a>
<a href='http://azerimuslims.com/tag/cin/' class='tag-link-153 tag-link-position-38' title='3 topics' style='font-size: 9.63106796117pt;'>Çin</a>
<a href='http://azerimuslims.com/tag/iraq/' class='tag-link-79 tag-link-position-39' title='8 topics' style='font-size: 14.3883495146pt;'>İraq</a>
<a href='http://azerimuslims.com/tag/islam/' class='tag-link-26 tag-link-position-40' title='7 topics' style='font-size: 13.7087378641pt;'>İslam</a>
<a href='http://azerimuslims.com/tag/islam-%c9%99m%c9%99kdasliq-t%c9%99skilati/' class='tag-link-138 tag-link-position-41' title='3 topics' style='font-size: 9.63106796117pt;'>İslam Əməkdaşlıq Təşkilatı</a>
<a href='http://azerimuslims.com/tag/israil/' class='tag-link-95 tag-link-position-42' title='29 topics' style='font-size: 21.5922330097pt;'>İsrail</a>
<a href='http://azerimuslims.com/tag/isid/' class='tag-link-133 tag-link-position-43' title='22 topics' style='font-size: 19.9611650485pt;'>İŞİD</a>
<a href='http://azerimuslims.com/tag/%c9%99hm%c9%99d-davudoglu/' class='tag-link-23 tag-link-position-44' title='5 topics' style='font-size: 12.0776699029pt;'>Əhməd Davudoğlu</a>
<a href='http://azerimuslims.com/tag/%c9%99rdogan/' class='tag-link-52 tag-link-position-45' title='19 topics' style='font-size: 19.145631068pt;'>Ərdoğan</a></div><!--#tagtab closer-->

</div><!--#tagtab -->

<!-- //**********************************
   TABS END
//*************************************** -->

<div id="toma_msp-2" class="widget-container most-shared-posts rightwidget"><h3 class="widget-title"><span class="title">Çox paylaşılan xəbərlər</span></h3><ul class="entries"><li><a href="http://azerimuslims.com/usaqlar-ucun-televizora-baxmagin-alternativl%c9%99ri-n%c9%99l%c9%99rdir/" rel="bookmark">Uşaqlar üçün televizora baxmağın alternativləri nələrdir?</a><div class="share-counts share-counts-bigger"><img src="http://azerimuslims.com/wp-content/plugins/most-shared-posts/google_icon.png" width="16px" height="16px" title="Google +1s" alt="Google +1 logo" />0 &nbsp; <img src="http://azerimuslims.com/wp-content/plugins/most-shared-posts/twitter_icon.png" width="16px" height="16px" title="Tweets" alt="Twitter logo" /> &nbsp; <img src="http://azerimuslims.com/wp-content/plugins/most-shared-posts/facebook_icon.png" width="16px" height="16px" title="Facebook shares" alt="Facebook logo" /></div></li><li><a href="http://azerimuslims.com/8670-2/" rel="bookmark">Ümmətin parçalanmış alimləri</a><div class="share-counts share-counts-bigger"><img src="http://azerimuslims.com/wp-content/plugins/most-shared-posts/google_icon.png" width="16px" height="16px" title="Google +1s" alt="Google +1 logo" />0 &nbsp; <img src="http://azerimuslims.com/wp-content/plugins/most-shared-posts/twitter_icon.png" width="16px" height="16px" title="Tweets" alt="Twitter logo" /> &nbsp; <img src="http://azerimuslims.com/wp-content/plugins/most-shared-posts/facebook_icon.png" width="16px" height="16px" title="Facebook shares" alt="Facebook logo" /></div></li></ul></div><div id="social_ring_fanbox_widget-2" class="widget-container SocialRing_Fanbox_Widget rightwidget">
<h3 class="widget-title"><span class="title">Bizi təqib edin</span></h3>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	  }(document, 'script', 'facebook-jssdk'));
	</script>

	<div class="fb-like-box" data-href="https://www.facebook.com/azerimuslims?fref=ts" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>

</div>

<div style="width:315px; float:left; ">

<div style="float:left; width:148px; ">


</div>

<div style="float:left; width:148px; margin-left:18px;">


</div>

</div>

</div><!-- #right closer -->
</div><!-- #content_holder closer -->

</div>

</div><!-- #content closer -->

</div>

<div id="footer_widget" >

<div class="inside">

<!-- WIDGET SPACE -->


<div class="widget_h_l">

<div id="text-4" class="widget"><h3 class="widget-title"><span class="title">Statistika</span></h3>			<div class="textwidget"><!-- HotLog -->
 <span id="hotlog_counter"></span>
 <span id="hotlog_dyn"></span>
 <script type="text/javascript"> var hot_s = document.createElement('script');
hot_s.type = 'text/javascript'; hot_s.async = true;
 hot_s.src = 'http://js.hotlog.ru/dcounter/2438678.js';
 hot_d = document.getElementById('hotlog_dyn');
 hot_d.appendChild(hot_s);
 </script>
 <noscript>
 <a href="http://click.hotlog.ru/?2438678" target="_blank">
 <img src="http://hit6.hotlog.ru/cgi-bin/hotlog/count?s=2438678&im=207" border="0" 
 title="HotLog" alt="HotLog"></a>
 </noscript>
 <!-- /HotLog -->
<br>
<a href="http://info.flagcounter.com/i16m"><img src="http://s09.flagcounter.com/count/i16m/bg_3FD16B/txt_000000/border_CCCCCC/columns_2/maxflags_12/viewers_3/labels_1/pageviews_0/flags_0/" alt="Flag Counter" border="0"></a></div>
		</div><!-- #widget -->
</div><!-- #widget_h -->



<div class="widget_h_m">

<div id="lt_flickr_widget-2" class="widget">  <div id="flickr">   

    <h3 class="widget-title"><span class="title">Flickr Photostream</span></h3>
    <script type="text/javascript" src="http://www.flickr.com/badge_code_v2.gne?count=6&amp;display=latest&amp;size=s&amp;layout=x&amp;source=user&amp;user=112279002@N02"></script></div>     



</div><!-- #widget -->
</div><!-- #widget_h -->



<div class="widget_h_m">

<div id="twitter_timeline-2" class="widget"><h3 class="widget-title"><span class="title">AzeriMuslims on Twitter</span></h3><a class="twitter-timeline" data-width="400" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="EN" data-widget-id="514356770265772032">My Tweets</a></div><!-- #widget -->
</div><!-- #widget_h -->



<div class="widget_h_r">

<div id="calendar-2" class="widget"><h3 class="widget-title"><span class="title">Xəbər arxivi</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>January 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://azerimuslims.com/2016/12/">&laquo; Dec</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td>2</td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td><a href="http://azerimuslims.com/2017/01/09/" aria-label="Posts published on January 9, 2017">9</a></td><td>10</td><td>11</td><td>12</td><td><a href="http://azerimuslims.com/2017/01/13/" aria-label="Posts published on January 13, 2017">13</a></td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td><a href="http://azerimuslims.com/2017/01/18/" aria-label="Posts published on January 18, 2017">18</a></td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td id="today"><a href="http://azerimuslims.com/2017/01/23/" aria-label="Posts published on January 23, 2017">23</a></td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><!-- #widget -->
</div><!-- #widget_h -->


<div class="logo">


<a href="#top" class="toparrow"><img src="http://azerimuslims.com/wp-content/themes/LondonLive/images/top_arrow.png" class="top" /></a>


</div>

<!-- WIDGET END -->

</div><!-- #inside -->

</div><!-- #footer_widget closer -->

<div id="footer">

<div class="inside">

<div class="left">&copy; 2017 AzeriMuslims. All Rights Reserved.</div><!-- #left -->

<div class="right">Powered by Wordpress. Designed by <a href="http://londonthemes.com/index.php?themeforest=true">Skyali</a></div><!-- #right -->

</div><!-- #inside -->

</div><!-- #footer -->

</div><!-- #container closer -->

			<!-- Social Ring JS Start -->
			<div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script><script type="text/javascript">
								window.___gcfg = {
								  lang: 'en-US'
								};
								(function() {
									var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
									po.src = 'https://apis.google.com/js/plusone.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
								})();
							</script>
							<script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script>		<!-- Social Ring JS End -->
		<div style="display:none">
	</div>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/azerimuslims.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://azerimuslims.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://azerimuslims.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://azerimuslims.com/wp-includes/js/wp-embed.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'68493303',post:'8670',tz:'0',srv:'azerimuslims.com'} ]);
	_stq.push([ 'clickTrackerInit', '68493303', '8670' ]);
</script>


</body>

</html>
<!-- Dynamic page generated in 0.652 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-01-23 06:39:10 -->

<!-- super cache -->